Добро пожаловать на форум Land Rover!!!

Land Rover. Эксплуатация и ремонт.

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Land Rover. Эксплуатация и ремонт. » Двигатель 2.5 » Плохо заводится горячий мотор


Плохо заводится горячий мотор

Сообщений 181 страница 209 из 209

181

.

Отредактировано d2ima (11-01-2018 10:19:00)

0

182

--------------------------------------------
Машина поведала 5 владельцев...в электрику полез, там перемотано, здесь перемотано....видно, что чинили её.
На след неделе прозвоним.
Нашел вот ещё инфу примерно как проверить эту катушку иммо: http://lrforum.pro/forum/rassinkhroniza … obilajzera

Отредактировано netdog (03-11-2017 23:41:14)

0

183

netdog написал(а):

Ещё при разборе рулевой колодки...выяснилось, что катушка из проводов медных (в виде кольца, куда ключ вставляется, не замок, а по верх замка кольцо), катушка которая считывает с транспондера код, она у меня треснутая...её видно, что чинили, клеили, как проверить работоспособность этой катушки? Может она снова глючит и не посылает код? По идее пластмасса сама треснула, а маток из медных проводов на месте.

Если бы иммо чип не видел, он у тебя вообще не завелась бы.

0

184

.

Отредактировано d2ima (11-01-2018 10:18:43)

0

185

ЗУБЕРХА
"Если бы иммо чип не видел, он у тебя вообще не завелась бы."
Так она у меня и не заводится...если только напрямую через +аккума  и стартер.
Релле иммо щелкает - дает разрешение...заводится с ключа, не щелкает - не заводится с ключа.
Так вот релюха возможно не дает разрешение из-за сломанной катушки на замке зажигания?
Может катушка замка зажигания то работает, то не работает. Разве нет?

Ведь стартер можно закрутить даже без ключа зажигания...просто не будет подача бензина без ключа. Или по вашему, еслиб иммо не видел ключ, то небыло бы подачи бензина, не говоря уже о стартере?

d2ima
исключить  управление иммо стартером" - это попытаться обмануть систему, я так и сделаю , но в том случае, если не получиться найти первопричинность поломки.

Самое главное в этой проблеме...при поиске первопричинности - не наломать ещё чего...

Отредактировано netdog (07-11-2017 22:31:59)

0

186

netdog написал(а):

ЗУБЕРХА
"Если бы иммо чип не видел, он у тебя вообще не завелась бы."
Так она у меня и не заводится...если только напрямую через +аккума  и стартер.
Релле иммо щелкает - дает разрешение...заводится с ключа, не щелкает - не заводится с ключа.
Так вот релюха возможно не дает разрешение из-за сломанной катушки на замке зажигания?
Может катушка замка зажигания то работает, то не работает. Разве нет?

Ведь стартер можно закрутить даже без ключа зажигания...просто не будет подача бензина без ключа. Или по вашему, еслиб иммо не видел ключ, то небыло бы подачи бензина, не говоря уже о стартере?

  Если иммо не видел бы чип, то не было искры и не работали бы форсунки.

0

187

На кой хрен вас вообще отклоняет в эту сторону?  Там все нормально, нет смысла даже обсуждение вести в этом направлении....
Если я сказал что в блоке иммо может быть проблема, то это не значит, что проблема в авторизации старта. Конкретно в этом случае
Возможна банальная, неисправность реле в блоке иммо, остальное все живое.
ТС- непоследовательность в действиях портит твой результат. Да

Зы Совет
контролька гораздо красноречивее мультиметра

Отредактировано Tihomirov (08-11-2017 00:14:07)

0

188

У меня появилось 2 вопроса.
1) Иммо держится на 2 гайках..одну гайку открутить можно со стороны магнитолы, но вторая находится в такой ж...что только со специальным г образным ключем можно добраться, причем + - 1см в размере ключа и этот ключ уже не влезет туда.
Его реально открутить? Впринципе реально если найти ключ, а вот обратно гайку насаживать уже придется так: приклеивать её на палец и насаживать....ибо даже 2 пальца туда не всунуть.

2) Не могу выдернуть белую колодку у иммо, сильно дергать боюсь. Может там на что-то нажимать нужно? Или просто его выдернуть  немножко шатая как и любой обычный штекер? (

Отредактировано netdog (08-11-2017 20:46:12)

0

189

.

Отредактировано d2ima (11-01-2018 10:16:14)

0

190

Схема иммобилайзера этого есть у кого?
Кое как достал его...реле боимся вскрывать, да и эллектрик говорит не надо ибо токи там 12 вольт-маленькие...врятли что-то с реле, а вот конденсаторы старые хочет заменить.
Может ещё чего но нужна схема иммо.

0

191

.

Отредактировано d2ima (11-01-2018 10:15:59)

0

192

Смысл не ясен, но в митчеле должен быть, вечером гляну.
Не проще просто обойти? На каком этапе определились что дело в нем?

Отредактировано Tihomirov (10-11-2017 12:05:37)

0

193

Tihomirov написал(а):

Смысл не ясен, но в митчеле должен быть, вечером гляну.
Не проще просто обойти? На каком этапе определились что дело в нем?

Отредактировано Tihomirov (Сегодня 09:05:37)


Эллектрик говорит 1% дает, что дело в кондеях...может и не в них дело, а без схемы лезть куда-то боится.
Его комментарии:"Вобщем тот что маленький конденсатор, он нормальный, а те что два по больше которые 470 микрофарад, они просели на сто микрофарад, тоесть на 20% меньше стали, по идее не кретично но поменять надо раз отпаяли..."

Я иммо снял...а раз снял думаю пусть проверит. Если после замены конденсаторов не заработает...то будем делать обход.

Если кому интересно как я снял иммо....со стороны магнитолы ( по идее крутилки отопления даже можно не снимать), прям просунуть руку в отверстие под магнитолу и маленьким ключом открутить ближнею гайку крепления иммо (иммо держится на двух гайках), вторую гайку с противоположной стороны иммо можно не откручивать ( да её и не реально открутить без разбора почти всей торпеды). После того как открутили ближнею к магнитоле гайку, немного приподнимаем блок иммо с винта, на который была накручена гайка и дергаем медленно иммо в сторону магнитолы, так как противоположное крепление немного иначе устроенно (посмотрите в интернете картинки иммо), то блок иммо смело вытаскивается. Колодка иммо отсоединяется хитро будьте осторожны, тупо не дергайте. Сам блок иммо лучше вытаскивать со стороны педалей газа и тормоза. На первый взгляд все кажется ещё более нереальным как со снятием на v6 впускного коллектора, на самом деле все реально, даж через отверстие под магнитолу.

Отредактировано netdog (10-11-2017 16:34:49)

0

194

.

Отредактировано d2ima (11-01-2018 10:15:44)

0

195

Сорян, митчеле сдох от свидания с тырнета😂

0

196

Я считаю что при условии что логика работает, физику просто обойти и все...
Повторю вопрос- на каком этапе таки определились, что дело в нем?

0

197

.

Отредактировано d2ima (11-01-2018 10:15:14)

0

198

Ну хз, ввиду слабой заинтересованности тс-а решать вопрос мне особо добавить нечего

0

199

Tihomirov
Что определили? На каких условиях иммо глючит? Ну так все тут пишут, что наибольшая вероятность проблемы в иммо.
Стартер проверили, провода бело-красный и красно-белый прозвонили, селектор скоростей корректно отображает на приборке скорости и корректно переключает их.
Если интересует про конденсаторы, то у электрика из-за кондеев была проблема с каким-то прибором, говорит со временем они теряют свои характеристики.
А так контакты на плате иммо не шатаются.
------

Не прокатило с кондеями, короче замкнули два провода прям на иммо. Все заводится.
Хз в чем дело, хотеслоь конечно первопричинность найти. Думал селектор но на табло все норм показывает и переключает хорошо.

Отредактировано netdog (11-11-2017 19:46:34)

0

200

.

Отредактировано d2ima (11-01-2018 10:15:02)

0

201

.

Отредактировано d2ima (11-01-2018 10:15:25)

0

202

netdog
Как продвигаются дела?
Почему замолчали?

0

203

Остановились на этом. Выделено красным кружочком.
http://se.uploads.ru/t/mVszw.jpg

Спасибо за ваше терпение. Скиньте свои телефоны в личку с меня пиво, сок.

Отредактировано netdog (15-11-2017 23:33:00)

0

204

Перемычкой :)

0

205

.

Отредактировано d2ima (11-01-2018 10:14:46)

0

206

netdog написал(а):

Остановились на этом. Выделено красным кружочком.

  И для того надо было снимать иммо? Тоже самое можно было сделать перемычкой проводов.

0

207

ЗУБЕРХА написал(а):

И для того надо было снимать иммо? Тоже самое можно было сделать перемычкой проводов.

Не, иммо снималось для проверки, проверить чо там вообще, может контакты расшатались или ещё чего. :dontknow:

0

208

Кстати, я первый предположил, что дело именно там. Пост 93 (!!!) :playful:

Отредактировано Tihomirov (16-11-2017 23:16:57)

0

209

Tihomirov написал(а):

Кстати, я первый предположил, что дело именно там. Пост 93 (!!!) :playful:

  Да конечно, Валера, это никто не оспаривает, так же как не оспаривает твою квалификацию. :flag:
Но я до сих пор склонен, что иммо не получает сигнал от АКПП о готовности запуска стартера.  Наверняка где то по пути теряется сигнал :glasses:

0


Вы здесь » Land Rover. Эксплуатация и ремонт. » Двигатель 2.5 » Плохо заводится горячий мотор